Avería Ruido al arrancar en frío.

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por CHATUUU, 24 Feb 2014.

  1. CHATUUU

    CHATUUU Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.224
    Me Gusta:
    165
    Ubicación:
    LEÓN
    Modelo:
    BMW 120D
    A ver no tocaba el coche desde el sabado y a estado a la intemperie, decir que lleva calefacción auxiliar y algo he leido sobre el tema, es un ruido en la zona del motor por el lado delantero del conductor detras del faro, lo ha hecho hoy, a 3º y a los 30 seg o 1 minuto se ha ido, no lo ha vuelto a hacer y el coche va de cine. La pregunta, si es de la calefacción auxiliar, es grave?, ya que me es bastante indiferente.
     
  2. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    47.768
    Me Gusta:
    36.369
    Ubicación:
    Cádiz
    Modelo:
    E46 M54B22
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Pronostico: Reservado. :descojon:

    Eso es normal, funciona en automático a partir de 3/5ºC para abajo.
     
    A CHATUUU le gusta esto.
  3. CHATUUU

    CHATUUU Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.224
    Me Gusta:
    165
    Ubicación:
    LEÓN
    Modelo:
    BMW 120D
    :muro::muro::muro:, como se nota que estais de carnavales, jajaja
     
  4. CHATUUU

    CHATUUU Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.224
    Me Gusta:
    165
    Ubicación:
    LEÓN
    Modelo:
    BMW 120D
    No es grave?
    Se puede desconectar?
     
  5. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    47.768
    Me Gusta:
    36.369
    Ubicación:
    Cádiz
    Modelo:
    E46 M54B22
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Sip, hay que desconectar un fusible, no me acuerdo de cual. Pon Webasto en el buscador y seguro que lo encuentras, que estoy buscando el disfraz. :floor:
     

Compartir esta página