Avería (solucionado) luces de emergencia no funcionan

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por morokito, 22 Ene 2021.

  1. morokito

    morokito En Practicas

    Registrado:
    21 Oct 2020
    Mensajes:
    43
    Me Gusta:
    33
    Ubicación:
    Arousa
    Modelo:
    e81 120i
    Buenas noches foreros.

    A ver si alguien me puede arrojar algo de luz sobre este problema que arrastro.

    Al accionar el pulsador de luces de emergencia no se encienden.
    Estas luces funcionan perfectamente.
    He probado a cambiar el bloque del pulsador.
    He cambiado el módulo FRM
    Y desde ISTA intento mandar orden de activación y nada me dice que la orden que envío no es correcta.

    A ver si alguien me puede dar alguna idea por donde van los tiros.

    Gracias
     
  2. morokito

    morokito En Practicas

    Registrado:
    21 Oct 2020
    Mensajes:
    43
    Me Gusta:
    33
    Ubicación:
    Arousa
    Modelo:
    e81 120i
    Bueno. si alguien llega por aquí.

    Quitando lo que ya había revisado tirandome de los pelos..

    El problema venía por la codificación de la FRM

    saludos
     
    A chilote42 y jagus les gusta esto.
  3. Veronica_L

    Veronica_L

    Registrado:
    15 Feb 2021
    Mensajes:
    3
    Me Gusta:
    1
    Ubicación:
    alicante
    Modelo:
    bmw 320
    Muy buenos días

    ¿Es cierto que van a sustituir los triángulos de emergencia por unas luces de emergencia obligatorias?

    Saludos
     
  4. Jaime88

    Jaime88 Forista Legendario

    Registrado:
    14 Abr 2010
    Mensajes:
    11.018
    Me Gusta:
    7.062
    Ubicación:
    Territorio Vikingo en Galicia
    Modelo:
    S1 E87 120D Aut
    Si, pero hay tiempo de cambiar hasta 2024 si mal no recuerdo.
     

Compartir esta página