Ayuda olor excesivo a gasolina!!!

Tema en 'BMW Serie M (1979 - Presente)' iniciado por LIVING IS BEAUTIFUL, 28 Oct 2008.

  1. LIVING IS BEAUTIFUL

    LIVING IS BEAUTIFUL

    Registrado:
    23 Abr 2008
    Mensajes:
    577
    Me Gusta:
    0
    Ubicación:
    madrid
    pues eso compañeros yevo unas semanas notando que mi M le canta el pozo a gasolina sin kemar en frio vale pero asta en caliente tambien es demasiado y tambien que aveces el ralenti es inestable. puede ser la sonda landa? gracias
     
  2. LIVING IS BEAUTIFUL

    LIVING IS BEAUTIFUL

    Registrado:
    23 Abr 2008
    Mensajes:
    577
    Me Gusta:
    0
    Ubicación:
    madrid
    nadie m echa una ayudita?
     
  3. RCC

    RCC Forista Senior

    Registrado:
    19 Sep 2006
    Mensajes:
    3.633
    Me Gusta:
    32
    Ubicación:
    Costa del Sol - Sevilla
    A mí me pasó eso hace unas semanas y al final era que dejaba mal cerrado el tapón de la gasolina...
     
  4. LIVING IS BEAUTIFUL

    LIVING IS BEAUTIFUL

    Registrado:
    23 Abr 2008
    Mensajes:
    577
    Me Gusta:
    0
    Ubicación:
    madrid
    uyyy que cosa mas rara bueno entonces lo mirare!!! gracias
     
  5. movit

    movit

    Registrado:
    7 Oct 2008
    Mensajes:
    96
    Me Gusta:
    0
    Ubicación:
    MADRID
    revisa manguitos, debe perder seguro....
     
  6. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    lo del ralentí puede ser de bujias,bobinas,vanos,etc,pero el olor,es casi seguro las tuberias de goma,que van del deposito a la rampa de inyeccion,les pasa a todos lo m3 e-36,se ven quitando la admision,es una tonteria,pero da la lata.
     
  7. estoril

    estoril Forista

    Registrado:
    26 Mar 2006
    Mensajes:
    1.784
    Me Gusta:
    0
    Ubicación:
    euskadi (gasteiz)
    a mi cuando se me rompio el catalizador me pasaba lo mismo lo cambie y ni un olor ,antes tube k comprobar todo lo demas pero era eso en el mio ,comprueba los gases y si da mal sondas o catalizador
     
  8. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Podria ser de los tubos de llegada de gasolina a la rampa de los inyecotres,es bastante comun en esos modelos.
     
  9. LIVING IS BEAUTIFUL

    LIVING IS BEAUTIFUL

    Registrado:
    23 Abr 2008
    Mensajes:
    577
    Me Gusta:
    0
    Ubicación:
    madrid
    pero esk no es que pierda gaolina es cuando esta arrancado por el tubo huele a gasolina sin quemar en frio y en caliente!
     
  10. alpineB10

    alpineB10

    Registrado:
    27 Sep 2006
    Mensajes:
    1.255
    Me Gusta:
    0
    Ubicación:
    ahora en madrid
    la sonda landa?????????...
     
  11. LIVING IS BEAUTIFUL

    LIVING IS BEAUTIFUL

    Registrado:
    23 Abr 2008
    Mensajes:
    577
    Me Gusta:
    0
    Ubicación:
    madrid
    yo creo k si va a ser la sonda landa que no mide bien pero nse todabia pueden ser 1000 cosas
     
  12. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Sin duda eso indica una mezcla rica por loque empieza por la sonda lambda.
     
  13. etsap

    etsap Forista Senior

    Registrado:
    8 May 2008
    Mensajes:
    3.789
    Me Gusta:
    1
    Ubicación:
    cantabria

    1+ a mi me paso hace poco
     
  14. MQUINTA

    MQUINTA Forista

    Registrado:
    30 Sep 2006
    Mensajes:
    1.842
    Me Gusta:
    16
    Ubicación:
    MADRID
    Modelo:
    C55 AMG - Z3

    No cambies las sondas.......yo las tengo cambiadas y sigue igual....mirare los manguitos...y lo del ralenti inestable mejor dejalo estar te volveras loco...te da tirones pequeños, como si no fuera fino..... entre 2000 y 3000rpm?.
     
  15. chickenm3

    chickenm3 En Practicas

    Registrado:
    14 Oct 2008
    Mensajes:
    463
    Me Gusta:
    34
    Ubicación:
    madrid
    hola a todos yo tengo un m3 e _46 yo e notado que cuando le pego un estrujon al motor si huele pero no a gasolina huele a motor me podria decir alguien si eso es normal? gracias compadres
     
  16. estoril

    estoril Forista

    Registrado:
    26 Mar 2006
    Mensajes:
    1.784
    Me Gusta:
    0
    Ubicación:
    euskadi (gasteiz)
    Te repito puede ser catalizadores tambien
     
  17. LIVING IS BEAUTIFUL

    LIVING IS BEAUTIFUL

    Registrado:
    23 Abr 2008
    Mensajes:
    577
    Me Gusta:
    0
    Ubicación:
    madrid

    tirones no he notado nada asta aora pero si olor a gasolina sin kemar esta el aceite a 90 y el agua caliente na i sige oliendo a gasofa](*,)e ralenti ay aveces que se me sube un poko de vueltas pero no muho. gracias atodos
     
  18. cristian_ps2

    cristian_ps2 Guest

    ola a tod2s soy nuevo y a mi tambien me pasa en mi 318i e36 y o tengo desde hace poco y ando preocupado a ver si algien me podria echar una mano
     

Compartir esta página