DUDA SWAP AUTOMÁTICO A MANUAL

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por juniorsonfor23, 15 Sep 2020.

  1. juniorsonfor23

    juniorsonfor23 En Practicas

    Registrado:
    3 May 2015
    Mensajes:
    21
    Me Gusta:
    6
    Ubicación:
    Palma de Mallorca
    Modelo:
    330ci e46
    Hola compañeros. Tengo una duda y si alguien me puede ayudar...
    He pasado el 330cd de automatico a manual, esta todo perfecto.
    Pero hay una vibracion al acelerar que no se de donde puede ser.
    Tiene cardan nuevo balanceado, flector y soporte de cardan nuevo, soportes motor y caja nuevos, embrague y bimasa nuevos.

    En automatico hice la repro stage 1, puede ser algo de eso? Es el mismo mapa en automatico y manual?? Hay que modificar la repro al pasar a manual?
    Porque hemos mirado todo y esta todo perfecto.
     
  2. Patrick31

    Patrick31 En Practicas

    Registrado:
    14 Dic 2019
    Mensajes:
    30
    Me Gusta:
    26
    Modelo:
    320 ci
    Creo recordar que si no se montaba el bimasa y embrague con el útil específico daba problemas de vibraciones, algún forero lo ha hecho y tenía vibraciones de ahí sino que me corrigan, prueba a mirar si viene de ahí, en cuanto a la repro no te lo sabría asegurar.
    Saludos
     
    A Félix E46 le gusta esto.
  3. ganga_28

    ganga_28 En Practicas

    Registrado:
    17 Ago 2009
    Mensajes:
    334
    Me Gusta:
    103
    Ubicación:
    La Bañeza
    Yo he oído que para pasar de auto a manual hay que tocar la centralita para cambiar parámetros de auto a manual..lo que he oído no te lo digo fijo por que yo no lo sé..jeje
     
  4. juniorsonfor23

    juniorsonfor23 En Practicas

    Registrado:
    3 May 2015
    Mensajes:
    21
    Me Gusta:
    6
    Ubicación:
    Palma de Mallorca
    Modelo:
    330ci e46
    Util especifico? A que te refieres con eso??
     
  5. macaquinhosjc

    macaquinhosjc En Practicas

    Registrado:
    27 Oct 2015
    Mensajes:
    411
    Me Gusta:
    182
    Modelo:
    E46 F30
    Hola muy buenas, había un hilo abierto de un forero que hizo el mismo swap y tenía el mismo problema si no recuerdo mal y el problema estaba en el montaje del embrague con el bimasa
     
    A Félix E46 le gusta esto.
  6. Félix E46

    Félix E46 Forista Senior

    Registrado:
    14 May 2014
    Mensajes:
    5.620
    Me Gusta:
    7.543
    Ubicación:
    España
    Modelo:
    320d E46 150cv
    A macaquinhosjc y chezztos les gusta esto.

Compartir esta página