1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

X5/X6 PDC

Tema en 'BMW Serie X (1999 - Presente)' iniciado por tone188, 26 Dic 2018.

  1. tone188

    tone188 En Practicas

    Registrado:
    14 Ago 2012
    Mensajes:
    63
    Me Gusta:
    2
    Ubicación:
    Buenos Aires
    Buen dia, tengo una X5 3.0d 2011 y me ha dado fallo el sensor de aparcamiento. Tengo una duda que seguramente alguno de Ud sabra responder.... los sensores delanteros y traseros son todos Iguales? Al reemplazar el sensor dañado funcionara nuevamente en forma automatica o debere codificar algo? Gracias a todos!!!
     
  2. Andy81

    Andy81 En Practicas

    Registrado:
    21 Nov 2015
    Mensajes:
    21
    Me Gusta:
    1
    Ubicación:
    Guipuzcoa
    Modelo:
    X5 E53 2004
    Yo tengo un X5 e53,una vez se me rompió 1 de atrás y en cuanto metía marcha atrás empezaba a pitar sin parar,en cuanto lo arregle,empezó a funcionar con normalidad y así llevo años,me imagino yo,que no será muy diferente el sistema.Es una opinión,no tengo ni idea de estas cosas,salvo mis esperiencias y que poco a poco me empieza a interesar mas
     
  3. joselekun

    joselekun Forista

    Registrado:
    20 Mar 2012
    Mensajes:
    2.693
    Me Gusta:
    883
    Ubicación:
    navarra
    Modelo:
    x5 e53
    Así es, lo cambias y ya está. Y si no. Desconectas el módulo te vas a tomar café y lo conectas de nuevo. Los hay en recto y en escuadra mira cual es el roto
     
  4. tone188

    tone188 En Practicas

    Registrado:
    14 Ago 2012
    Mensajes:
    63
    Me Gusta:
    2
    Ubicación:
    Buenos Aires
    Muchas gracias por la ayuda!!!!
     
  5. tone188

    tone188 En Practicas

    Registrado:
    14 Ago 2012
    Mensajes:
    63
    Me Gusta:
    2
    Ubicación:
    Buenos Aires
    Les cuento que hice un scaneo con El scaner “ carly” y me salio este mensaje...” cortocircuito a tierra o circuito abierto” en el sensor trasero izquierdo. Cambie el sensor por uno nuevo y sigue la misma falla.... a alguien el sucediomalgo similar? Que deberia verificar? Se puede anular ese sensor para que el resto funcione ya que con esta falla no funciona ninguno...
     
  6. joselekun

    joselekun Forista

    Registrado:
    20 Mar 2012
    Mensajes:
    2.693
    Me Gusta:
    883
    Ubicación:
    navarra
    Modelo:
    x5 e53
    No se puede anular. Si llevas delante y detrás en todo caso podrías anular unos u otros. Estas seguro de que ese sensor está bien no? Es nuevo ? Has probado los demás? Igual te fallan dos
     
  7. tone188

    tone188 En Practicas

    Registrado:
    14 Ago 2012
    Mensajes:
    63
    Me Gusta:
    2
    Ubicación:
    Buenos Aires
    Si, el sensor es nuevo... y ese es el mensaje que da Carly... cortocircuito a tierra omcircuito abierto en el sensor trasero izquierdo..... pense que quizas podria hacer un puente o algo,asi para anular ese sensor 6 que funcionen todos los demas.... ahora no funciona nada, ni delanteros ni traseros. Sera el modulo? Alguien sabe donde esta? Gracias
     
  8. joselekun

    joselekun Forista

    Registrado:
    20 Mar 2012
    Mensajes:
    2.693
    Me Gusta:
    883
    Ubicación:
    navarra
    Modelo:
    x5 e53
    No, no puedes hacer un puente, el módulo en el e53 va en el maletero. Supongo que en ese tambien
     
  9. tone188

    tone188 En Practicas

    Registrado:
    14 Ago 2012
    Mensajes:
    63
    Me Gusta:
    2
    Ubicación:
    Buenos Aires
    Estoy intentando buscar el modulo del PDC pero no logro encontrarlo. Por otro lado busco el nr de parte en realoem.com y no aparece nada. La X5 3.0d 2011 lci trae modulo de PDC o viene integrado con otro modulo. Alguien tuvo un problema similar al mio? Gracias