Pérdida refrigerante

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por moromorph, 17 Dic 2012.

  1. moromorph

    moromorph En Practicas

    Registrado:
    9 May 2007
    Mensajes:
    63
    Me Gusta:
    1
    Ubicación:
    BADAJOZ
    Hola,llevo un mes y medio aproximadamente que el coche (320d 136cv año 99) pierde refrigerante cuando estoy unos días sin utilizarlo,la cosa es que en el suelo no aparecen manchas (tengo quitados los protectores de los bajos),he revisado todo el circuito y no veo fuga por ningún sitio,cada dos semanas tengo que rellenar 250cc aprox,todo el problema ha sido a partir de que cambié el termostato.
    Alguna idea??
    Gracias
     
  2. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    2
    Ubicación:
    ALMERIA
    ya que estás en faena, revisa el filtro de purga de gases vaya ser que lo tengas atascado y este chupandose el agua por exceso de temperatura en algún lado... a un compañero le pasó hace tiempo y fue cambiar el cartucho y mano de santo.
     
  3. moromorph

    moromorph En Practicas

    Registrado:
    9 May 2007
    Mensajes:
    63
    Me Gusta:
    1
    Ubicación:
    BADAJOZ
    Le echaré un vistazo a ver,pero está cambiado el año pasado.
    Gracias
     
  4. moromorph

    moromorph En Practicas

    Registrado:
    9 May 2007
    Mensajes:
    63
    Me Gusta:
    1
    Ubicación:
    BADAJOZ
    Revisado el filtro y esta bien,a veces es el tapón del vaso de expansión,pero en ese caso estaría mojada esa zona y no lo está,no?reviso a menudo el nivel del aceite (por si fuera culata) pero tb está bien.
    Alguna idea más?
    Gracias
     
  5. Titanium2004

    Titanium2004 Forista

    Registrado:
    11 Jun 2011
    Mensajes:
    1.738
    Me Gusta:
    322
    Ubicación:
    VALENCIA
    Modelo:
    318ti N42b20
    Por algun sitio tiene que irse, y o bien esta en el suelo, o chorreras por el coche, o comprobando el nivel que ya has dicho que esta correcto, o algo ¡¡ pero irse asi como asi no creo.
     
  6. DRC compact

    DRC compact Forista Senior

    Registrado:
    23 Feb 2005
    Mensajes:
    6.683
    Me Gusta:
    1.883
    Ubicación:
    Cantabria
    Modelo:
    DiagnosisCoding
    Si te ocurre desde que has cambiado el termostato,perimero comprueba que este bien purgado.
    Dices que no te llega a gotear,puede ocurrir que sea una fuga tan pequeña que se evapore antes de que caiga la gota..revisa el termostato,que este todo seco y no tenga indicios de haber perdido liquido por èl,revisa todo su contorno que no haya signos de tener una perdida.

    Un saludo.
     
  7. oscar11

    oscar11 En Practicas

    Registrado:
    22 Jun 2007
    Mensajes:
    304
    Me Gusta:
    11
    Ubicación:
    el bierzo/guadalajar
    cuantos km llevas con la misma bomba de agua?
     
  8. jufecam

    jufecam Forista

    Registrado:
    4 Oct 2007
    Mensajes:
    1.294
    Me Gusta:
    71
    Ubicación:
    Andujar
    Modelo:
    BMW 320d 136cv
    Comprueba el enfriador de gases de la valvula EGR, es una pieza de aluminio que a mas de uno del foro se le ha picado por dentro y lo que hace es pasar el liquido refrigerante al colector de admisión tragandoselo en la combustion y sin dejar restos o manchas por el suelo.
     
  9. DRC compact

    DRC compact Forista Senior

    Registrado:
    23 Feb 2005
    Mensajes:
    6.683
    Me Gusta:
    1.883
    Ubicación:
    Cantabria
    Modelo:
    DiagnosisCoding
    Por aqui tambien pueden ir los tiros...dice que fuè a raiz de cambiar el termostato pero puede ser casualidad...
    Que compruebe el enfriador como dices,que si esta perforado se bebe el agua sin dejar rastro.

    un saludo.
     
  10. moromorph

    moromorph En Practicas

    Registrado:
    9 May 2007
    Mensajes:
    63
    Me Gusta:
    1
    Ubicación:
    BADAJOZ
    El fin de semana desmontaré todo otra vez para revisarlo otra vez.
    Gracias
     
  11. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    2
    Ubicación:
    ALMERIA
    hablando de purgado: ¿como se purga cuando cambias el termostato de la EGR? He pedido uno y se como se quita y se monta, pero el purgado...ando algo perdido
     
  12. Bmw320CIe46

    Bmw320CIe46 En Practicas

    Registrado:
    14 Mar 2012
    Mensajes:
    111
    Me Gusta:
    5
    Ubicación:
    La Calle
    Modelo:
    BMW
    Calienta el coche y abre el capó y fijate bien.

    Yo a simple vista tampoco se veia nada, mira aver por los plasticos al lado del vaso de expansion , en caliente.

    yo tenia una minifuga en el plastico del radiador y la solucione con pegamento nural ^^
     
  13. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    81
    Ubicación:
    Sevilla
    Modelo:
    IS300h F-Sport
    Aquí tienes un brico, aunque yo cuando lo he cambiado no he purgado nada, no pierde agua como para tener que purgar el circuito. Con que abras el tapón un ratillo el circuito se purga solo.

    http://www.bmwfaq.com/f9/cambio-termostato-de-la-valvula-egr-388045/
     
  14. DieGoL0

    DieGoL0

    Registrado:
    10 Nov 2007
    Mensajes:
    202
    Me Gusta:
    0
    Ubicación:
    Aragon
    Hola.
    Estaba mirando el tema y resulta que recien cambiado el termostato antes el coche no perdia y ahora pierde. Pero lo peor de todo no es eso, sino que he tocado el radiador y ahora suda por delante, he probado con Nural 70 tapafugas, y parece que menguo la fuga, pero aun gotea asi que lo lleve al mecanico y me dijo que habia que reparar el radiador.
    Me dijo que entre 60 y 200 euros podia estar la reparacion, pero he mirado en rockauto.com y hay radiadores desde 95 dolares + envio.

    Saludos.
    Sigo el tema aqui para no abrir otro post de lo mismo.
     

Compartir esta página