1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Renault Clio 1.2 16v

Tema en 'Foro General BMW' iniciado por otorre, 25 Jul 2013.

  1. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    12.826
    Me Gusta:
    4.498
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Hola foreros,

    A ver si alguien puede dar orientación sobre la avería de uno de los coches de mi hermano.
    Se trata de un Clio de gasolina 1.2 16V del año 2001.
    Es una avería intermitente. Se le enciende el chivato motor que es como los calentadores y falla, no mantiene el ralentí. No lo hace siempre, solo cuando está "medio caliente".
    Lo llevó a un taller BOSCH y no encontraron el fallo, le resetearon los errores y volvió a salir.
    Lo llevó a la Renault y allí dijeron que era la mariposa de admisión. Le ofrecieron resetearlo con la posibilidad de que volviera a salir el mismo error. La alternativa es cambiar la pieza y el presupuesto es de... ... ... 600€!!!
    Mi hermano ha buscado la pieza en páginas de recambios y dice que la hay por la mitad pero no sabemos si tendrá problemas de compatibilidad ni si luego habría que volver a resetear o reprogramar al poner la nueva.
    ¿Creeis que merece la pena sacar la mariposa y limpiarla?
    ¿Será dificil encontrar una mariposa nueva compatible más barata? ¿Y en desguace?

    Saludos y gracias por adelantado!
     
  2. KRRRR9

    KRRRR9 Forista Legendario

    Registrado:
    1 Nov 2008
    Mensajes:
    14.099
    Me Gusta:
    977
    Ubicación:
    COSTA BLANCA
    el tema es complicado porque esa mariposa sera electrica o electronica y despues de montar una nueva tendran que hace un ajuste basico con la maquina de diagnosis probar a limpiarla quizas asi se solucione
     
  3. JANDRO-E36

    JANDRO-E36 Forista Senior

    Registrado:
    18 Nov 2006
    Mensajes:
    4.027
    Me Gusta:
    400
    Ubicación:
    41.299821
    Modelo:
    318d E90
    Tiene pinta a que le falle las bobinas
     
    A kholer le gusta esto.
  4. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    12.826
    Me Gusta:
    4.498
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Mi hermano encontró un brico en youtube:
     
  5. juanelan

    juanelan Forista

    Registrado:
    25 Dic 2010
    Mensajes:
    1.627
    Me Gusta:
    532
    Ubicación:
    Asturias
    Modelo:
    En busca
    Si no es difícil limpiarla, poco pierdes por intentarlo, igual tienes suerte y se soluciona el problema, a mi me paso algo parecido con el ralentí en frío, limpie toda la admisión, caudalimetro, DISA..... y desde hará un mes nunca mas ha vuelto a fallar.
     
  6. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    12.826
    Me Gusta:
    4.498
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Lo vamos a intentar mañana. El video esa muy bien. Dificil no parece, mas bien tedioso porque hay que desmontar bastante para llegar.

    Escribo desde el Patatalk.
    Disculpen las molestias.
     
  7. Qui//M3

    Qui//M3 Forista Legendario

    Registrado:
    26 Feb 2006
    Mensajes:
    8.662
    Me Gusta:
    7.969
    Ubicación:
    Barcelona
    Bobina casi seguro (fallaban mucho en el 1.2 de renault), pipetas, mariposa de admisión e incluso instalación eléctrica...

    Saludos!
     
  8. kholer

    kholer Forista Senior

    Registrado:
    5 Nov 2009
    Mensajes:
    4.347
    Me Gusta:
    1.366
    Ubicación:
    Madrid
    Modelo:
    BMW 118D 5P
    Yo creo que como han dicho ya, puede que sea la bobina o las bujías, lo mismo tienes que cambiarlas.
     
  9. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    12.826
    Me Gusta:
    4.498
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Desmontamos la mariposa la semana pasada y la limpiamos. Aprovechamos para limpiar el resto del colector de admisión y echar un vistazo a los inyectores. El nº2 estaba claramente sucio, los otros 3 perfectos. Esto podría ser una causa también o más bien una consecuencia de un mal encendido...
    El siguiente paso que tenemos pensado es cambiar bujías, cables y bobinas.

    El problema es que...








    La avería desapareció!!! (por ahora) Lleva toda la semana sin salirle el fallo y andando correctamente.
    Hasta que no vuelva a fallar no vamos a cambiar nada.
    Ya os iré contando.
    Gracias a todos.
     

Compartir esta página