1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Brico-Manual E39 525d/530d. Revisión del sistema de vacío para Turbo, EGR y Tacos de motor.

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por Manol, 28 Abr 2014.

  1. RED VELVET

    RED VELVET Forista Senior

    Registrado:
    2 Ago 2008
    Mensajes:
    7.139
    Me Gusta:
    5.915
    Ubicación:
    El Pto Sta Maria
    Modelo:
    525D (E39 PRE)

    No va mal. Pero con el "caloret" están cayendo más que
     
    A Manol le gusta esto.
  2. Manolete

    Manolete Forista

    Registrado:
    9 Sep 2014
    Mensajes:
    1.209
    Me Gusta:
    535
    Modelo:
    bmw 530d e39
    Jajaja, el "caloret". Pues ojo con la barriga!

    Saludos.
     
  3. imedia01

    imedia01 En Practicas

    Registrado:
    14 Oct 2008
    Mensajes:
    79
    Me Gusta:
    33
    Mi experiencia fue, en el mio, no corria el coche, y ademas cuando el coche estaba al ralentin nada mas arrancarlo el pedal del freno se ponia duro y frenaba muy mal, desde que cambiamos todos los tubos el coche frena bien y anda lo que tiene que andar, brico muy importante para nuestos coches.
    Por cierto el calderin "DEPOSITO RESERVA A DEPRESION", es una pieza que se suele estropear mucho, en el mio la pieza que entra dentro del tubo estaba medio partida, y tambien perdia presion por ahi.
     
    A Gabry79, Manol y Manolete les gusta esto.
  4. sebasady

    sebasady

    Registrado:
    22 Mar 2016
    Mensajes:
    2
    Me Gusta:
    0
    Modelo:
    520d
    Hola..si anulo la valvula y el sistema de lis tacos, sabias que puede ocurir?
     
  5. RED VELVET

    RED VELVET Forista Senior

    Registrado:
    2 Ago 2008
    Mensajes:
    7.139
    Me Gusta:
    5.915
    Ubicación:
    El Pto Sta Maria
    Modelo:
    525D (E39 PRE)
    Si ves que tal, te podías presentar y leer un poco la dinámica del FAQ. Verás que hay sitios mejores donde hacer una consulta y no en un brico.

    http://www.bmwfaq.com/forums/presentaciones.221/

    No dices si es simplemente una duda o si tienes un problema y ni siquiera el modelo concreto que tienes.
     
    A Eddie27 le gusta esto.
  6. sebasady

    sebasady

    Registrado:
    22 Mar 2016
    Mensajes:
    2
    Me Gusta:
    0
    Modelo:
    520d
    tengo un 520d y al cambiarle los tacos le quite los tubos de vacio a los tacos y el tubo que iba a la valvula electronica de los tacos lo estrangule
     
  7. RED VELVET

    RED VELVET Forista Senior

    Registrado:
    2 Ago 2008
    Mensajes:
    7.139
    Me Gusta:
    5.915
    Ubicación:
    El Pto Sta Maria
    Modelo:
    525D (E39 PRE)
    Sigues aquí. Bueno, pues como por lo visto no te has leído detenidamente el brico de @Manol, copio y pego una parte de la explicación de porqué los tacos van conectados al sistema de vacío:
    "Los tacos del motor dependiendo de la velocidad se endurecen.
    A parte, también llevan la parte que hacen de silentblocks (rellenos de aceite).

    Es decir, llevan un parte pasiva y otra activa.
    La parte activa, la controla la DDE a través de la electroválvula"


    Osea, que unos tacos no conectados no funcionarán correctamente, ejerciendo la misma resistencia siempre, este el coche a relentí o circulando a 80km/h.
     
    A Manol le gusta esto.
  8. jotajota

    jotajota En Practicas

    Registrado:
    29 Nov 2015
    Mensajes:
    201
    Me Gusta:
    17
    Modelo:
    320 D 150 cv
    Hola a mi me pierde por el amplificador de frenado quito el tubo le pongo el dedo y todo perfecto que opinais
     
  9. Rosen

    Rosen En Practicas

    Registrado:
    29 Abr 2016
    Mensajes:
    359
    Me Gusta:
    187
    Modelo:
    BMW e39 530d
    Ole ole y ole. Un brico de ejemplo. Gracias


    Enviado desde mi iPhone utilizando Tapatalk
     
    A Manol le gusta esto.
  10. COSMICMAN100

    COSMICMAN100 En Practicas

    Registrado:
    13 Sep 2012
    Mensajes:
    250
    Me Gusta:
    94
    Modelo:
    e39 530d
    Buen brico Manol, hace poco le cambié los soportes al motor y se sigue notando la vibración y el coche ha perdido potencia, así que comprobaré la línea de vacío por si acaso.

    PD: Eres un crack!
     
    A Manol le gusta esto.
  11. CharrO79

    CharrO79 En Practicas

    Registrado:
    5 Abr 2016
    Mensajes:
    133
    Me Gusta:
    63
    Ubicación:
    Las 2 Castillas
    Modelo:
    E39 525D
    impresionante..... excelente brico:amo:

    :amo2::amo2:lo que no sepas tú!!!!

    Al final me compro un elevador :floor:
     
    A Manol le gusta esto.
  12. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    43.620
    Me Gusta:
    25.421
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Eso no me cuadra. Explícate porque no te entiendo muy bien.
     
  13. jotajota

    jotajota En Practicas

    Registrado:
    29 Nov 2015
    Mensajes:
    201
    Me Gusta:
    17
    Modelo:
    320 D 150 cv
    Hola pues esta todo montado y por ejemplo las aspas de ventilación del radiador no cierran del todo pues me voy al final del tubo en el amplificador de frenado lo quito de ai y lo entapono esa salida y entonces ya funciona todo
     
  14. jotajota

    jotajota En Practicas

    Registrado:
    29 Nov 2015
    Mensajes:
    201
    Me Gusta:
    17
    Modelo:
    320 D 150 cv
    Nose si será por la junta esa de goma o internamente . No se si se le podrá hechar algún líquido a esa junta . Me refiero al tambor ese de frenado
     
  15. RED VELVET

    RED VELVET Forista Senior

    Registrado:
    2 Ago 2008
    Mensajes:
    7.139
    Me Gusta:
    5.915
    Ubicación:
    El Pto Sta Maria
    Modelo:
    525D (E39 PRE)
    Me estoy haciendo un lío.

    ~∆~Viéndolas venir desde este otro lado de la pantalla~∆~
     
  16. jotajota

    jotajota En Practicas

    Registrado:
    29 Nov 2015
    Mensajes:
    201
    Me Gusta:
    17
    Modelo:
    320 D 150 cv
    Jajaja lio ninguno donde termina el tubo de vacio siguelo pues ai esta el tema
     
  17. jotajota

    jotajota En Practicas

    Registrado:
    29 Nov 2015
    Mensajes:
    201
    Me Gusta:
    17
    Modelo:
    320 D 150 cv
    Bueno también me refiero a un 320 pero creo que el vacío lo llevan igual
     
  18. RED VELVET

    RED VELVET Forista Senior

    Registrado:
    2 Ago 2008
    Mensajes:
    7.139
    Me Gusta:
    5.915
    Ubicación:
    El Pto Sta Maria
    Modelo:
    525D (E39 PRE)
    Es que no entiendo lo del ventilador a que viene?

    ~∆~Viéndolas venir desde este otro lado de la pantalla~∆~
     
  19. jotajota

    jotajota En Practicas

    Registrado:
    29 Nov 2015
    Mensajes:
    201
    Me Gusta:
    17
    Modelo:
    320 D 150 cv
    Pues las aspas que llevan el ventilador que se cierran segun temperatura también van X el mismo circuito de vacio que la gr .turbo Y algo más que se me escapa
     
  20. jotajota

    jotajota En Practicas

    Registrado:
    29 Nov 2015
    Mensajes:
    201
    Me Gusta:
    17
    Modelo:
    320 D 150 cv
    La varilla de las palometas que se me avía ido
     
  21. RED VELVET

    RED VELVET Forista Senior

    Registrado:
    2 Ago 2008
    Mensajes:
    7.139
    Me Gusta:
    5.915
    Ubicación:
    El Pto Sta Maria
    Modelo:
    525D (E39 PRE)
    Pero, de que modelo estamos hablando?

    ~∆~Viéndolas venir desde este otro lado de la pantalla~∆~
     
  22. RED VELVET

    RED VELVET Forista Senior

    Registrado:
    2 Ago 2008
    Mensajes:
    7.139
    Me Gusta:
    5.915
    Ubicación:
    El Pto Sta Maria
    Modelo:
    525D (E39 PRE)
    Vale. Lo acabo de leer. Yo estaba pensando en un E39. No se en uno de la serie 3. En los que se centra el brico, no funciona así.

    ~∆~Viéndolas venir desde este otro lado de la pantalla~∆~
     
    A Kikin75 le gusta esto.
  23. jotajota

    jotajota En Practicas

    Registrado:
    29 Nov 2015
    Mensajes:
    201
    Me Gusta:
    17
    Modelo:
    320 D 150 cv
    Ya pero el funcionamiento del vacío es igual y como es un pedazo de post digo aver si Manol o alguno me hechan un cable
     
  24. RED VELVET

    RED VELVET Forista Senior

    Registrado:
    2 Ago 2008
    Mensajes:
    7.139
    Me Gusta:
    5.915
    Ubicación:
    El Pto Sta Maria
    Modelo:
    525D (E39 PRE)
    En los E39 que yo sepa no tiene nada que ver el sistema de vacío con el ventilador.

    ~∆~Viéndolas venir desde este otro lado de la pantalla~∆~
     
  25. jotajota

    jotajota En Practicas

    Registrado:
    29 Nov 2015
    Mensajes:
    201
    Me Gusta:
    17
    Modelo:
    320 D 150 cv
    Pero el sistema es el mismo aunque tengan diferentes funciones
     
  26. RED VELVET

    RED VELVET Forista Senior

    Registrado:
    2 Ago 2008
    Mensajes:
    7.139
    Me Gusta:
    5.915
    Ubicación:
    El Pto Sta Maria
    Modelo:
    525D (E39 PRE)
    Claro. El principio se basa en la misma idea.
    Lo que ocurre es que quizás, a mi modo de ver, un brico enfocado solo a dos motorizaciones del E39, pudiera no ser la mejor opción para exponer una duda/problema de un sistema similar de otro modelo diferente de BMW.
    Con esto no digo que el subforo 5, sea exclusivo de estos modelos, ni por asomos.
    Pero quizás abriendo un hilo nuevo, aunque hagas referencia al brico, se evitaría mezclar ideas, descripciones, soluciones,... Que puede que sirvan para unos y no para otros.
    Es una humilde opinión. :nose:
    De cualquier manera cito a @Manol por si el tuviera una solución que darte.
    Saludos.
     
    Última edición: 4 Jun 2016
    A Eddie27 le gusta esto.
  27. jotajota

    jotajota En Practicas

    Registrado:
    29 Nov 2015
    Mensajes:
    201
    Me Gusta:
    17
    Modelo:
    320 D 150 cv
    Gracias no te preocupes la solución creo que es la misma xk donde yo tengo el problema son casi todos los bmetas iguales Es la unión donde esta el servofreno unido con el tubo de vacio . La verdad que mezcle un poco el tema pero sin querer
    Muchas gracias por intentar ayudar
     
    A RED VELVET le gusta esto.
  28. carloscalos

    carloscalos En Practicas

    Registrado:
    6 Dic 2014
    Mensajes:
    285
    Me Gusta:
    132
    Ubicación:
    Santa Perpetua De Moguda, Cataluna, Spain
    Modelo:
    Bmw 525D
    @Manol cuando desconectaste el tubo de la egr de la pieza 11 debo entender que la tapaste con algo?

    Si la dejas sin tubo o tapón el sistema perdería capacidad de succión?

    Me encuentro en el problema de tu hijo, creo que se me ha fastidiado el tubo de vacio del turbo y llevo la EGR anulada.

    Gracias por el tuto, gracias a este he descubierto que los tacos motor son de dureza variable, me parece la hostia.
     
    A Manol le gusta esto.
  29. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    43.620
    Me Gusta:
    25.421
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Efectivamente, la tapé con un cilindro de 4 m/m de diámetro y medio centímetro de largo.
    La mayoría le meten una bolita de rodamiento de 4 o 5 m/m.
     
  30. LuisE46

    LuisE46 Forista

    Registrado:
    11 Mar 2015
    Mensajes:
    1.927
    Me Gusta:
    2.243
    Ubicación:
    Sevilla
    Modelo:
    320d
    Gran trabajo !!
     
    A Manol le gusta esto.

Compartir esta página